Joomla! Ankündigung

Joomla! 4.0 ist veröffentlicht und wir freuen uns mitteilen zu können, dass nun auch Visforms mit dem brandneuen Major Release kompatibel ist.

Informationen zur Visforms Migration auf Joomla 4 finden Sie in der Dokumentation

Systemvoraussetzungen

Sie benötigen eine Visforms Subscription, wenn Sie dieses Feature nutzen wollen.

Zur Beitragsliste Passende Subscription finden